<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="facebook-domain-verification" content="jl5h6w8h0hdcj19g7zwl9smcjebisq" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.media.inaf.it/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.media.inaf.it/wp-content/themes/malaspinaf/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- Use the anonymized Google Analytics script as required by user opt-out request -->
<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-JFDXTKZGQX"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-JFDXTKZGQX', { 'anonymize_ip': true }));
</script>
<!-- End global site tag (gtag.js) - Google Analytics -->
<!-- Start favicon defs by Mala -->
<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
<link rel="manifest" href="/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<!-- End favicon -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>James Webb, sei troppo avanti - MEDIA INAF</title>
	<link rel="canonical" href="https://www.media.inaf.it/2022/09/16/james-webb-sei-troppo-avanti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="James Webb, sei troppo avanti - MEDIA INAF" />
	<meta property="og:description" content="Per sfruttare a pieno le capacità di scoperta del telescopio spaziale James Webb, occorre lavorare su più fronti, e perfezionare la nostra conoscenza rispetto ad alcune situazioni fisiche che si verificano nelle atmosfere degli esopianeti. Il rischio è di interpretare male i dati" />
	<meta property="og:url" content="https://www.media.inaf.it/2022/09/16/james-webb-sei-troppo-avanti/" />
	<meta property="og:site_name" content="MEDIA INAF" />
	<meta property="article:publisher" content="https://www.facebook.com/media.inaf/" />
	<meta property="article:published_time" content="2022-09-16T14:38:51+00:00" />
	<meta property="article:modified_time" content="2022-09-16T15:29:08+00:00" />
	<meta property="og:image" content="https://www.media.inaf.it/wp-content/uploads/2017/05/atmoeso.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="525" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Valentina Guglielmo" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mediainaf" />
	<meta name="twitter:site" content="@mediainaf" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.media.inaf.it/2022/09/16/james-webb-sei-troppo-avanti/#article","isPartOf":{"@id":"https://www.media.inaf.it/2022/09/16/james-webb-sei-troppo-avanti/"},"author":{"name":"Valentina Guglielmo","@id":"https://www.media.inaf.it/#/schema/person/7cae1e1348c61b15d545d895cd0d79c6"},"headline":"James Webb, sei troppo avanti","datePublished":"2022-09-16T14:38:51+00:00","dateModified":"2022-09-16T15:29:08+00:00","mainEntityOfPage":{"@id":"https://www.media.inaf.it/2022/09/16/james-webb-sei-troppo-avanti/"},"wordCount":778,"publisher":{"@id":"https://www.media.inaf.it/#organization"},"image":{"@id":"https://www.media.inaf.it/2022/09/16/james-webb-sei-troppo-avanti/#primaryimage"},"thumbnailUrl":"https://www.media.inaf.it/wp-content/uploads/2017/05/atmoeso.jpg","keywords":["Atmosfere planetarie","esopianeti","James Webb Space Telescope","Spettroscopia"],"articleSection":["Astronomia","News"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.media.inaf.it/2022/09/16/james-webb-sei-troppo-avanti/","url":"https://www.media.inaf.it/2022/09/16/james-webb-sei-troppo-avanti/","name":"James Webb, sei troppo avanti - MEDIA INAF","isPartOf":{"@id":"https://www.media.inaf.it/#website"},"primaryImageOfPage":{"@id":"https://www.media.inaf.it/2022/09/16/james-webb-sei-troppo-avanti/#primaryimage"},"image":{"@id":"https://www.media.inaf.it/2022/09/16/james-webb-sei-troppo-avanti/#primaryimage"},"thumbnailUrl":"https://www.media.inaf.it/wp-content/uploads/2017/05/atmoeso.jpg","datePublished":"2022-09-16T14:38:51+00:00","dateModified":"2022-09-16T15:29:08+00:00","breadcrumb":{"@id":"https://www.media.inaf.it/2022/09/16/james-webb-sei-troppo-avanti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.media.inaf.it/2022/09/16/james-webb-sei-troppo-avanti/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.media.inaf.it/2022/09/16/james-webb-sei-troppo-avanti/#primaryimage","url":"https://www.media.inaf.it/wp-content/uploads/2017/05/atmoeso.jpg","contentUrl":"https://www.media.inaf.it/wp-content/uploads/2017/05/atmoeso.jpg","width":700,"height":525,"caption":"Rappresentazione artistica di un Hot Jupiter con una spessa atmosfera, ben visibile in controluce. Crediti: Credit: Nasa, Esa e G. Bacon (Stsci)"},{"@type":"BreadcrumbList","@id":"https://www.media.inaf.it/2022/09/16/james-webb-sei-troppo-avanti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.media.inaf.it/"},{"@type":"ListItem","position":2,"name":"James Webb, sei troppo avanti"}]},{"@type":"WebSite","@id":"https://www.media.inaf.it/#website","url":"https://www.media.inaf.it/","name":"MEDIA INAF","description":"Il notiziario online dell’Istituto nazionale di astrofisica","publisher":{"@id":"https://www.media.inaf.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.media.inaf.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.media.inaf.it/#organization","name":"Media Inaf","url":"https://www.media.inaf.it/","sameAs":["https://www.instagram.com/mediainaf/","https://it.linkedin.com/company/inaf---istituto-nazionale-di-astrofisica","https://www.youtube.com/user/inaftv/","https://www.facebook.com/media.inaf/","https://twitter.com/mediainaf"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.media.inaf.it/#/schema/logo/image/","url":"https://www.media.inaf.it/wp-content/uploads/2019/10/scritta_medianaf_transp_black.png","contentUrl":"https://www.media.inaf.it/wp-content/uploads/2019/10/scritta_medianaf_transp_black.png","width":2409,"height":385,"caption":"Media Inaf"},"image":{"@id":"https://www.media.inaf.it/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.media.inaf.it/#/schema/person/7cae1e1348c61b15d545d895cd0d79c6","name":"Valentina Guglielmo","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.media.inaf.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/127d1fabf7524a7d588d71962f90f768?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/127d1fabf7524a7d588d71962f90f768?s=96&d=mm&r=g","caption":"Valentina Guglielmo"},"url":"https://www.media.inaf.it/author/valentina/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.media.inaf.it/2022/09/16/james-webb-sei-troppo-avanti/amp/" /><meta name="generator" content="AMP for WP 1.0.77.47"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MEDIA INAF &raquo; Feed" href="https://www.media.inaf.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="MEDIA INAF &raquo; Feed dei commenti" href="https://www.media.inaf.it/comments/feed/" />
<link rel='stylesheet' id='sbi_styles-css'  href='https://www.media.inaf.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.media.inaf.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.media.inaf.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='themonic-fonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themonic-style-css'  href='https://www.media.inaf.it/wp-content/themes/malaspinaf/style.css?ver=1647799715' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.media.inaf.it/wp-content/themes/malaspinaf/custom.css?ver=6.0.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='themonic-ie-css'  href='https://www.media.inaf.it/wp-content/themes/malaspinaf/css/ie.css?ver=20130305' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mediainaf-css'  href='https://www.media.inaf.it/wp-content/themes/malaspinaf/style.css?ver=1647799715' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.media.inaf.it/wp-content/plugins/newsletter/style.css?ver=7.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.media.inaf.it/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.9.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.media.inaf.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.media.inaf.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.media.inaf.it/wp-content/themes/malaspinaf/js/mediainaf.js' id='mediainaf-js'></script>
<link rel="https://api.w.org/" href="https://www.media.inaf.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.media.inaf.it/wp-json/wp/v2/posts/1728881" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.media.inaf.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.media.inaf.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.media.inaf.it/?p=1728881' />
<link rel="alternate" type="application/json+oembed" href="https://www.media.inaf.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.inaf.it%2F2022%2F09%2F16%2Fjames-webb-sei-troppo-avanti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.media.inaf.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.inaf.it%2F2022%2F09%2F16%2Fjames-webb-sei-troppo-avanti%2F&#038;format=xml" />
<!-- Instagram Feed CSS -->
<style type="text/css">
.sb_instagram_header {
	display: none;
}
</style>
 
</head>
<body class="post-template-default single single-post postid-1728881 single-format-standard custom-font-enabled">
<div id="page" class="site">
	<header id="masthead" class="site-header" role="banner" style="background-image: url('https://www.media.inaf.it/wp-content/themes/malaspinaf/img/header/others/header-others-12.jpg'); background-size: cover"> 
					
		<div class="themonic-logo">
        <a href="https://www.media.inaf.it/" title="MEDIA INAF" rel="home"><img src="https://www.media.inaf.it/wp-content/uploads/2019/10/logo-dosis.png" alt="MEDIA INAF"></a>
		<br .../> 
				<a class="site-description" href="https://www.media.inaf.it/">Il notiziario online dell’Istituto nazionale di astrofisica</a>
				</div>
		
		<div class="socialmedia">
							<a href="https://twitter.com/mediainaf" target="_blank"><img src="https://www.media.inaf.it/wp-content/themes/malaspinaf/img/twitter.png" alt="Follow us on Twitter"/></a> 
											<a href="https://facebook.com/media.inaf" target="_blank"><img src="https://www.media.inaf.it/wp-content/themes/malaspinaf/img/facebook.png" alt="Follow us on Facebook"/></a>
											<a href="https://instagram.com/mediainaf" rel="author" target="_blank"><img src="https://www.media.inaf.it/wp-content/themes/malaspinaf/img/instagram.png" alt="Follow us on Instagram"/></a>
									<a class="rss" href="https://www.youtube.com/user/inaftv?view_as=subscriber&#038;sub_confirmation=1" target="_blank"><img src="https://www.media.inaf.it/wp-content/themes/malaspinaf/img/youtube.png" alt="Follow us on YouTube"/></a>			
					</div>
		

		
		<nav id="site-navigation" class="themonic-nav" role="navigation">
			<a class="assistive-text" href="#main" title="Vai al contenuto">Vai al contenuto</a>
			<ul id="menu-top" class="nav-menu"><li id="menu-item-44039" class="menu-home menu-item menu-item-type-custom menu-item-object-custom menu-item-44039"><a href="/">Home</a></li>
<li id="menu-item-1679873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1679873"><a href="#">Categorie</a>
<ul class="sub-menu">
	<li id="menu-item-269034" class="menu-astro menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-269034"><a href="https://www.media.inaf.it/category/astro/">Astronomia</a></li>
	<li id="menu-item-1694615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1694615"><a href="https://www.media.inaf.it/category/geologia/">Geologia</a></li>
	<li id="menu-item-1694614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1694614"><a href="https://www.media.inaf.it/category/bio/">Biologia</a></li>
	<li id="menu-item-267313" class="menu-spazio menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267313"><a href="https://www.media.inaf.it/category/spazio/">Spazio</a></li>
	<li id="menu-item-267314" class="menu-fisica menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267314"><a href="https://www.media.inaf.it/category/fisica/">Fisica</a></li>
	<li id="menu-item-44041" class="menu-tech menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44041"><a href="https://www.media.inaf.it/category/tech/">Tech</a></li>
	<li id="menu-item-44043" class="menu-eventi menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44043"><a href="https://www.media.inaf.it/category/eventi/">Eventi</a></li>
	<li id="menu-item-1679883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1679883"><a href="https://www.media.inaf.it/category/eduinaf/">Per le scuole</a></li>
	<li id="menu-item-44040" class="menu-news menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44040"><a href="https://www.media.inaf.it/category/news/">Archivio</a></li>
</ul>
</li>
<li id="menu-item-44057" class="menu-gallery menu-item menu-item-type-custom menu-item-object-custom menu-item-44057"><a target="_blank" rel="noopener" href="http://gallery.media.inaf.it/main.php">Gallery</a></li>
<li id="menu-item-44044" class="menu-inaftv menu-item menu-item-type-custom menu-item-object-custom menu-item-44044"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/inaftv?sub_confirmation=1">MediaInaf Tv</a></li>
<li id="menu-item-1679874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1679874"><a href="#">Inaf</a>
<ul class="sub-menu">
	<li id="menu-item-1679875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1679875"><a href="https://www.media.inaf.it/elenco-delle-sedi-inaf/">Sedi Inaf</a></li>
	<li id="menu-item-1679877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1679877"><a href="https://www.media.inaf.it/inaftv/">Astrochannel</a></li>
	<li id="menu-item-1679878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1679878"><a href="https://www.media.inaf.it/progetti-da-terra/">Progetti da Terra</a></li>
	<li id="menu-item-1679879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1679879"><a href="https://www.media.inaf.it/progetti-spaziali/">Progetti spaziali</a></li>
	<li id="menu-item-1679880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1679880"><a href="https://www.media.inaf.it/inaftv/agenda/">Agenda</a></li>
	<li id="menu-item-1679881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1679881"><a href="https://www.media.inaf.it/inaftv/news/">Lavoro</a></li>
	<li id="menu-item-1679882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1679882"><a href="https://www.media.inaf.it/inaftv/seminari/">Seminari</a></li>
	<li id="menu-item-1679884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1679884"><a href="https://edu.inaf.it">Edu Inaf</a></li>
	<li id="menu-item-1680704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1680704"><a target="_blank" rel="noopener" href="http://www.beniculturali.inaf.it/">Beni culturali</a></li>
	<li id="menu-item-1696174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1696174"><a href="https://play.inaf.it/">Play, didattica innovativa</a></li>
	<li id="menu-item-1679886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1679886"><a href="http://www.inaf.it/">Sito istituzionale</a></li>
</ul>
</li>
</ul>		</nav><!-- #site-navigation -->
		<div class="clear"></div>
	</header><!-- #masthead -->

	<div id="main" class="wrapper">	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-1728881" class="post-1728881 post type-post status-publish format-standard has-post-thumbnail hentry category-astro category-news tag-atmosfere-planetarie tag-esopianeti tag-jwst tag-spettroscopia">
				<header class="entry-header">

			<div class="above-title-meta">
			<div class="subshr">
			LO STUDIO PUBBLICATO SU NATURE ASTRONOMY			</div>
			</div><!-- above title meta end -->
						
						<h1 class="entry-title">James Webb, sei troppo avanti</h1>
						
			<div class="entry-summary">
				<p>Per sfruttare a pieno le capacità di scoperta del telescopio spaziale James Webb, occorre lavorare su più fronti, e perfezionare la nostra conoscenza rispetto ad alcune situazioni fisiche che si verificano nelle atmosfere degli esopianeti. Il rischio è di interpretare male i dati</p> 
			</div><!-- .entry-summary -->				
			
				
			<div class="below-title-meta">
				<div class="adt">
					<span class="vcard author">
						<span class="fa fa-user" aria-hidden="true" style="color:#2499de"></span>&nbsp; 
						<a href="https://www.media.inaf.it/author/valentina/" title="Articoli scritti da Valentina Guglielmo" rel="author">Valentina Guglielmo</a>					</span>&nbsp;&nbsp; 
					<span class="fa fa-calendar" aria-hidden="true" style="color:orange"></span>
						
						<span class="date updated">16/09/2022</span>
						 
				</div>

								<div class="adt-social-tw-fb" style="background-color:darkgray;color:white;text-align:center;padding:2px 48px">
					Social buttons need cookies
        		</div>       
				 	

			</div> <!-- below title meta end   -->
						
		</header><!-- .entry-header -->
		<div style="clear:both"></div>
		
							<div class="entry-content">
						<p>Immaginate di dover misurare con precisione le dimensioni di un oggetto molto piccolo, dell’ordine di alcuni millimetri, e di avere a disposizione un righello in cui però la divisione più fine sono i centimetri. Sicuramente non sarete in grado di effettuare una misura precisa e, per farlo, dovrete dotarvi di uno strumento più sensibile. Dovrete adeguare lo strumento di misura all’oggetto del vostro studio. Ebbene, lo stesso problema è stato sollevato in un <a href="https://www.nature.com/articles/s41550-022-01773-1" target="_blank" rel="noopener">articolo</a> pubblicato ieri su <em>Nature Astronomy</em> da un gruppo di ricercatori che studia le atmosfere degli esopianeti mediante la spettroscopia. Secondo loro, si legge nell’articolo, gli strumenti tipicamente utilizzati dagli astronomi per analizzare i segnali luminosi provenienti dagli esopianeti potrebbero non essere sufficienti per interpretare con precisione i dati provenienti dal <a href="https://www.media.inaf.it/tag/jwst/">James Webb</a>.</p>
<div id="attachment_1647040" style="width: 341px" class="wp-caption alignright"><img aria-describedby="caption-attachment-1647040" class="size-medium wp-image-1647040" src="https://www.media.inaf.it/wp-content/uploads/2017/05/atmoeso-340x255.jpg" alt="" width="340" height="255" srcset="https://www.media.inaf.it/wp-content/uploads/2017/05/atmoeso-340x255.jpg 340w, https://www.media.inaf.it/wp-content/uploads/2017/05/atmoeso-664x498.jpg 664w, https://www.media.inaf.it/wp-content/uploads/2017/05/atmoeso-300x225.jpg 300w, https://www.media.inaf.it/wp-content/uploads/2017/05/atmoeso-624x468.jpg 624w, https://www.media.inaf.it/wp-content/uploads/2017/05/atmoeso.jpg 700w" sizes="(max-width: 340px) 100vw, 340px" /><p id="caption-attachment-1647040" class="wp-caption-text">Rappresentazione artistica di un Hot Jupiter con una spessa atmosfera, ben visibile in controluce. La luce della stella, quando transita attraverso l&#8217;atmosfera, produce uno spettro in trasmissione, grazie al quale si possono vedere gli elementi chimici presenti nell&#8217;atmosfera del pianeta. Crediti: Credit: Nasa, Esa e G. Bacon (Stsci)</p></div>
<p>«Il messaggio di questo studio è che se si vuole sfruttare appieno l&#8217;estrema sensibilità di strumenti come il James Webb e gli Extremely Large Telescopes che entreranno in funzione nei prossimi anni per comprendere struttura e composizione delle atmosfere planetarie, è necessario avere dati più accurati riguardo alcune grandezze fisiche che ora conosciamo in modo poco preciso», commenta a <em>Media Inaf</em> <strong>Raffaele Gratton</strong>, ricercatore dell’Inaf di Padova e non coinvolto nello studio. «Qui, in particolare, gli autori considerano i dati che si possono ottenere usando gli spettri in trasmissione acquisiti durante i transiti, che ci consentono di studiare la composizione chimica delle atmosfere planetarie».</p>
<p>Il problema riguarderebbe soprattutto i modelli di opacità, una misura della facilità con cui i fotoni attraversano un materiale. I fotoni di determinate lunghezze d&#8217;onda possono passare direttamente attraverso un materiale, essere assorbiti o riflessi, a seconda di come interagiscono con determinate molecole all&#8217;interno del materiale. Questa interazione dipende anche dalla temperatura e dalla pressione del materiale. Gli astronomi utilizzano i modelli di opacità (che si basano su diverse ipotesi su come la luce interagisce con la materia) per ricavare alcune proprietà di un materiale, dato lo spettro di luce che il materiale emette. Nel contesto degli esopianeti, <strong>un modello di opacità può decodificare il tipo e l&#8217;abbondanza di sostanze chimiche nell&#8217;atmosfera di un pianeta</strong>, in base alla luce della stella catturata quando, durante un transito, essa passa attraverso l’atmosfera del pianeta (quello che in gergo viene chiamato spettro di trasmissione). Per migliorare questi modelli, che ad oggi sono inadeguati a riprodurre l&#8217;estrema precisione delle osservazioni di Webb, c’è da lavorare su alcuni effetti che la collisione delle molecole in atmosfera ha sulle righe spettrali.</p>
<p>«L&#8217;effetto di allargamento delle righe spettrali dovuto alle collisioni tra le diverse molecole presenti nell&#8217;atmosfera dei pianeti è noto con discreta accuratezza per la situazione fisica che si realizza nell&#8217;atmosfera della Terra, ma non per quelle che si trovano nelle atmosfere di pianeti extrasolari» continua Gratton. «Allo stato attuale, le incertezze relative alla nostra conoscenza di questi dati si propagano in incertezze nelle quantità fisiche che vogliamo rivelare che sono molto maggiori di quelle dovute al semplice errore di misura».</p>
<p>Il rischio, se i modelli non vengono perfezionati, è che le proprietà delle atmosfere planetarie, come la temperatura, la pressione e la composizione, risultino sbagliate anche di un ordine di grandezza. L’esempio portato da <strong>Julien de Wit</strong>, professore assistente presso il Dipartimento di Scienze della Terra, dell&#8217;Atmosfera e Planetarie del Mit e coautore dello studio è chiarificatore: «C&#8217;è una differenza scientificamente significativa tra la presenza di un composto come l&#8217;acqua al 5% e al 25%, che i modelli attuali non sono in grado di distinguere. Attualmente, il modello che utilizziamo per decriptare le informazioni spettrali non è all&#8217;altezza della precisione e della qualità dei dati che abbiamo dal telescopio James Webb. Dobbiamo alzare il tiro e affrontare insieme il problema dell&#8217;opacità».</p>
<p>«Spesso il progresso in alcune aree della scienza è dovuto al progresso in altre e non basta avere strumentazione estremamente sofisticata e fare misure molto precise per comprendere meglio la realtà» conclude Gratton. «E, spesso, è necessario anche avere conoscenze adeguate in campi apparentemente distanti, che richiedono strumentazione e metodi molto diversi. Finché queste conoscenze non verranno acquisite, è necessario usare molta prudenza nell&#8217;interpretare i dati. Questo, però, a mio parere è un messaggio generale, che non vale solo per questa particolare osservazione».</p>
<p>&nbsp;</p>
<p><strong>Per saperne di più:</strong></p>
<ul>
<li>Leggi su <em>Nature Astronomy</em> l&#8217;articolo “<a href="https://www.nature.com/articles/s41550-022-01773-1">The impending opacity challenge in exoplanet atmospheric characterization</a>” di Prajwal Niraula, Julien de Wit, Iouli E. Gordon, Robert J. Hargreaves, Clara Sousa-Silva &amp; Roman V. Kochanov</li>
</ul>
											</div><!-- .entry-content -->
		
		<br /><div id="copyright-notes">Licenza per il riutilizzo del testo: <a href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it"><i class="fab fa-creative-commons"></i> <i class="fab fa-creative-commons-by"></i> <i class="fab fa-creative-commons-nc"></i> <i class="fab fa-creative-commons-sa"></i> </a></div>

		<div class="social-container"><div class="fb-like fb-pagelist" data-href="https://www.facebook.com/media.inaf" data-colorscheme="light" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" width="300px"></div><div class="social-box"><div class="fb sb-icon"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.media.inaf.it%2F2022%2F09%2F16%2Fjames-webb-sei-troppo-avanti%2F" target="_blank" title="Share this post on Facebook"> <i class="fab fa-facebook-f" aria-hidden="true"></i> </a> </div><div class="tw sb-icon"> <a href="https://twitter.com/intent/tweet?text=James%20Webb,%20sei%20troppo%20avanti&amp;url=https%3A%2F%2Fwww.media.inaf.it%2F2022%2F09%2F16%2Fjames-webb-sei-troppo-avanti%2F&amp;via=mediainaf" target="_blank" title="Share this post on Twitter"> <i class="fab fa-twitter" aria-hidden="true"></i> </a> </div><div class="em sb-icon"> <a href="mailto:?subject=James%20Webb,%20sei%20troppo%20avanti&amp;body=https%3A%2F%2Fwww.media.inaf.it%2F2022%2F09%2F16%2Fjames-webb-sei-troppo-avanti%2F" target="_blank" title="Share this post via email"> <i class="fas fa-envelope" aria-hidden="true"></i> </a> </div><div class="wp sb-icon"> <a href="whatsapp://send?text=*James%20Webb,%20sei%20troppo%20avanti*https%3A%2F%2Fwww.media.inaf.it%2F2022%2F09%2F16%2Fjames-webb-sei-troppo-avanti%2F" target="_blank" title="Share this post on Whatsapp"> <i class="fab fa-whatsapp" aria-hidden="true"></i> </a> </div><div class="pd sb-icon"> <a href="https://www.media.inaf.it/2022/09/16/james-webb-sei-troppo-avanti/?format=pdf" target="_blank" title="Print this post in Pdf"> <i class="far fa-file-pdf" aria-hidden="true"></i> </a> </div></div></div>	
		<footer class="entry-meta">

			<div class='meta-info'>
<span class="fa fa-folder" aria-hidden="true" style="color:orange"></span>&nbsp;<a href="https://www.media.inaf.it/category/astro/" rel="category tag">Astronomia</a>, <a href="https://www.media.inaf.it/category/news/" rel="category tag">News</a>&nbsp;&nbsp;
<span class="fa fa-tags" aria-hidden="true" style="color:green"></span>&nbsp;<a href="https://www.media.inaf.it/tag/atmosfere-planetarie/" rel="tag">Atmosfere planetarie</a>, <a href="https://www.media.inaf.it/tag/esopianeti/" rel="tag">esopianeti</a>, <a href="https://www.media.inaf.it/tag/jwst/" rel="tag">James Webb Space Telescope</a>, <a href="https://www.media.inaf.it/tag/spettroscopia/" rel="tag">Spettroscopia</a>&nbsp;&nbsp;
<span class="fa fa-pencil" aria-hidden="true" style="color:blue"></span>&nbsp;Articolo pubblicato il <b>16/09/2022</b> alle <b>16:38</b>. I commenti sono aperti a tutti <a href="https://www.facebook.com/media.inaf" target="_blank">sulla pagina Facebook</a> del sito. Per segnalare alla redazione refusi, imprecisioni ed errori è invece disponibile un <a href="https://www.media.inaf.it/segnalazione-errori/">modulo dedicato</a>.&nbsp;&nbsp;<span class="fa fa-link" aria-hidden="true" style="color:blue"></span>&nbsp;Doi: <a title="Attenzione: i DOI diventano attivi il mese successivo a quello di pubblicazione" href="http://dx.doi.org/10.20371/INAF/2724-2641/1728881">10.20371/INAF/2724-2641/1728881</a>
</div>
           				
		</footer><!-- .entry-meta -->
	</article><!-- #post -->
				<nav class="nav-single">
					<div class="assistive-text">Navigazione articolo</div>
					<span class="nav-previous"><a href="https://www.media.inaf.it/2022/09/15/il-test-piu-preciso-del-principio-di-equivalenza/" rel="prev"><span class="meta-nav">&larr;</span> Il test più preciso del principio di equivalenza</a></span>
					<span class="nav-next"><a href="https://www.media.inaf.it/2022/09/16/perseverance-trova-molecole-organiche-su-marte/" rel="next">Perseverance trova molecole organiche su Marte <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->

				

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">		<aside id="newsletterwidgetmediainaf-3" class="widget widget_newsletterwidgetmediainaf"><p class="widget-title">Iscriviti alla newsletter</p><div class="tnpinaf tnpinaf-widget-minimal"><form action="https://www.media.inaf.it/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnpinaf-firstname" type="text" required name="nn" value="" placeholder="Nome"><input class="tnpinaf-lastname" type="text" required name="ns" value="" placeholder="Cognome"><br /><input class="tnpinaf-email" type="email" required name="ne" value="" placeholder="Indirizzo email"><input class="tnpinaf-submit" type="submit" value="Subscribe"><br /><div class="tnpinaf-check"><input type="checkbox" required name="ny"><small>&nbsp;Do il consenso al trattamento dei miei dati</small></div></form></div></aside><aside id="text-20" class="widget widget_text"><p class="widget-title">Su Facebook, Twitter e YouTube</p>			<div class="textwidget"><p style="margin:4px 0;padding:4px;background-color:darkgray;color:white;text-align:center">Widget disabilitato su richiesta dell’utente (richiede i cookies abilitati)</p>
</div>
		</aside><aside id="wp_media_widget-12" class="widget widget_wp_media_widget"><p class="widget-title">Video del giorno</p><div id="asvdg_6556" class="astrochannel-vdg-item" style="background-image: url(https://www.media.inaf.it/wp-content/uploads/2022/09/mala_cap2022-316x220.jpeg)" ><div class="astrochannel-vdg-title"><a href="https://www.youtube.com/watch?v=yU0qZOWNY5A"><p>In Australia il CAP, convegno sulla comunicazione dell'astronomia</p></a></div><div class="astrochannel-btn-play"><a href="https://www.youtube.com/watch?v=yU0qZOWNY5A"><img id="btn-play-6556" src="https://www.media.inaf.it/wp-content/plugins/astrochannel/images/media-play.png" /></a></div><div id="share-M6556" class="share-counter-media-entry"><span class="fa fa-share-square"></span> 32</div>
</div>

</aside><aside id="wp_media_widget-13" class="widget widget_wp_media_widget"><p class="widget-title">Approfondimento</p><div id="asmedia_6552" class="astrochannel-media-item" style="background-image: url(https://www.media.inaf.it/wp-content/uploads/2022/09/mala_Solar-Orbiter-pic-316x220.png)" ><div class="astrochannel-media-title"><a href="https://www.youtube.com/watch?v=HCCMc3EttQA"><p>Alla scoperta di Solar Orbiter in dieci minuti</p></a></div><div class="astrochannel-btn-play"><a href="https://www.youtube.com/watch?v=HCCMc3EttQA"><img id="btn-play-6552" src="https://www.media.inaf.it/wp-content/plugins/astrochannel/images/media-play.png" /></a></div><div id="share-M6552" class="share-counter-media-entry"><span class="fa fa-share-square"></span> 19</div>
</div>

</aside><aside id="wp_media_widget-10" class="widget widget_wp_media_widget"><p class="widget-title">Su MediaInaf Tv</p><div id="asmedia_6557" class="astrochannel-media-item" style="background-image: url(https://www.media.inaf.it/wp-content/uploads/2022/09/mala_Tutto-in-un-punto_isidemontanari_20_firma-316x220.jpg)" ><div class="astrochannel-media-title"><a href="https://www.spreaker.com/user/16616743/dialogo-tutto-in-un-punto"><p>Storie della storia dell'Universo: Tutto in un punto</p></a></div><div class="astrochannel-btn-play"><a href="https://www.spreaker.com/user/16616743/dialogo-tutto-in-un-punto"><img id="btn-play-6557" src="https://www.media.inaf.it/wp-content/plugins/astrochannel/images/media-play.png" /></a></div><div id="share-M6557" class="share-counter-media-entry"><span class="fa fa-share-square"></span> 20</div></div>

<div id="asmedia_6555" class="astrochannel-media-item" style="background-image: url(https://www.media.inaf.it/wp-content/uploads/2022/09/mala_Sul-far-del-giorno_isidemontanari_20_firma-316x220.jpg)" ><div class="astrochannel-media-title"><a href="https://www.spreaker.com/user/16616743/dialogo-sul-far-del-giorno"><p>Storie della storia dell'universo: Sul far del giorno</p></a></div><div class="astrochannel-btn-play"><a href="https://www.spreaker.com/user/16616743/dialogo-sul-far-del-giorno"><img id="btn-play-6555" src="https://www.media.inaf.it/wp-content/plugins/astrochannel/images/media-play.png" /></a></div><div id="share-M6555" class="share-counter-media-entry"><span class="fa fa-share-square"></span> 39</div></div>

<div id="asmedia_6554" class="astrochannel-media-item" style="background-image: url(https://www.media.inaf.it/wp-content/uploads/2022/09/mala_visuelPRL2-316x220.jpg)" ><div class="astrochannel-media-title"><a href="https://www.youtube.com/watch?v=XBlaNQm1trI"><p>Albert stai sereno: il principio di equivalenza regge ancora</p></a></div><div class="astrochannel-btn-play"><a href="https://www.youtube.com/watch?v=XBlaNQm1trI"><img id="btn-play-6554" src="https://www.media.inaf.it/wp-content/plugins/astrochannel/images/media-play.png" /></a></div><div id="share-M6554" class="share-counter-media-entry"><span class="fa fa-share-square"></span> 4</div></div>

</aside>	</div><!-- #secondary -->
<!-- GDPR: Facebook and Twitter cookies disabled as required by the user via Cookie Notice -->

		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
		<div class="footercopy"><p><b>MEDIA INAF</b></p>
<p>Direttore responsabile: Marco Malaspina</p>
<p>Registrazione n. 8150 dell’11.12.2010 presso il Tribunale di Bologna</p>
<p>ISSN <a href="https://portal.issn.org/resource/ISSN/2724-2641">2724-2641</a></p> 

</div>
		<div class="footercredit"><p><b>REDAZIONE E SITO WEB</b></p>
<p>Theme in progress - Powered by<a href="https://wordpress.org/" target="_blank">Wordpress</a></p>
<p><a href="https://www.media.inaf.it/redazione/">Contattare la redazione</a></p>
<p><a href="https://www.media.inaf.it/wp-admin">Area 51</a></p> 

</div>
		<div class="clear"></div>
		</div><!-- .site-info -->
		</footer><!-- #colophon -->
		<div class="site-wordpress">
		</div><!-- .site-info -->
				<div class="clear"></div>
</div><!-- #page -->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.media.inaf.it/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://www.media.inaf.it/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.media.inaf.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.inaf.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.media.inaf.it/wp-content/themes/malaspinaf/js/selectnav.js?ver=1.0' id='themonic-mobile-navigation-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html>