<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="facebook-domain-verification" content="jl5h6w8h0hdcj19g7zwl9smcjebisq" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.media.inaf.it/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.media.inaf.it/wp-content/themes/malaspinaf/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- Use the anonymized Google Analytics script as required by user opt-out request -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2357673-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2357673-2', { 'anonymize_ip': true });
</script>
<!-- End global site tag (gtag.js) - Google Analytics -->
<!-- Start favicon defs by Mala -->
<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
<link rel="manifest" href="/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<!-- End favicon -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Il Meccanismo di Antikythera - MEDIA INAF</title>
	<meta name="description" content="Sono ottantadue frammenti in bronzo conservati al Museo archeologico di Atene. Ricoperti di iscrizioni in greco antico, all’interno contengono ruote dentate e ingranaggi. Insieme formano il Meccanismo di Antikythera, un antico strumento astronomico che permetteva di calcolare la posizione del Sole, della Luna e dei cinque pianeti conosciuti all’epoca. A più di un secolo dalla sua scoperta, molti aspetti dell’antico calcolatore sono ancora irrisolti" />
	<link rel="canonical" href="https://www.media.inaf.it/2022/07/29/il-meccanismo-di-antikythera/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il Meccanismo di Antikythera - MEDIA INAF" />
	<meta property="og:description" content="Sono ottantadue frammenti in bronzo conservati al Museo archeologico di Atene. Ricoperti di iscrizioni in greco antico, all’interno contengono ruote dentate e ingranaggi. Insieme formano il Meccanismo di Antikythera, un antico strumento astronomico che permetteva di calcolare la posizione del Sole, della Luna e dei cinque pianeti conosciuti all’epoca. A più di un secolo dalla sua scoperta, molti aspetti dell’antico calcolatore sono ancora irrisolti" />
	<meta property="og:url" content="https://www.media.inaf.it/2022/07/29/il-meccanismo-di-antikythera/" />
	<meta property="og:site_name" content="MEDIA INAF" />
	<meta property="article:publisher" content="https://www.facebook.com/media.inaf/" />
	<meta property="article:published_time" content="2022-07-29T17:03:49+00:00" />
	<meta property="article:modified_time" content="2022-07-29T17:04:27+00:00" />
	<meta property="og:image" content="https://www.media.inaf.it/wp-content/uploads/2022/07/NAMA_Machine_dAnticythere_1.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="913" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Claudia Sciarma" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ClaudiaSciarma" />
	<meta name="twitter:site" content="@mediainaf" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.media.inaf.it/2022/07/29/il-meccanismo-di-antikythera/amp/" /><meta name="generator" content="AMP for WP 1.0.77.40"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MEDIA INAF &raquo; Feed" href="https://www.media.inaf.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="MEDIA INAF &raquo; Feed dei commenti" href="https://www.media.inaf.it/comments/feed/" />
<link rel='stylesheet' id='sbi_styles-css'  href='https://www.media.inaf.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.media.inaf.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.media.inaf.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='themonic-fonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themonic-style-css'  href='https://www.media.inaf.it/wp-content/themes/malaspinaf/style.css?ver=1647799715' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.media.inaf.it/wp-content/themes/malaspinaf/custom.css?ver=6.0.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='themonic-ie-css'  href='https://www.media.inaf.it/wp-content/themes/malaspinaf/css/ie.css?ver=20130305' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mediainaf-css'  href='https://www.media.inaf.it/wp-content/themes/malaspinaf/style.css?ver=1647799715' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.media.inaf.it/wp-content/plugins/newsletter/style.css?ver=7.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.media.inaf.it/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.media.inaf.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.media.inaf.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.media.inaf.it/wp-content/themes/malaspinaf/js/mediainaf.js' id='mediainaf-js'></script>
<link rel="https://api.w.org/" href="https://www.media.inaf.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.media.inaf.it/wp-json/wp/v2/posts/1726841" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.media.inaf.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.media.inaf.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.media.inaf.it/?p=1726841' />
<link rel="alternate" type="application/json+oembed" href="https://www.media.inaf.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.inaf.it%2F2022%2F07%2F29%2Fil-meccanismo-di-antikythera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.media.inaf.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.media.inaf.it%2F2022%2F07%2F29%2Fil-meccanismo-di-antikythera%2F&#038;format=xml" />
<!-- Instagram Feed CSS -->
<style type="text/css">
.sb_instagram_header {
	display: none;
}
</style>
 
</head>
<body class="post-template-default single single-post postid-1726841 single-format-standard custom-font-enabled">
<div id="page" class="site">
	<header id="masthead" class="site-header" role="banner" style="background-image: url('https://www.media.inaf.it/wp-content/themes/malaspinaf/img/header/others/header-others-07.jpg'); background-size: cover"> 
					
		<div class="themonic-logo">
        <a href="https://www.media.inaf.it/" title="MEDIA INAF" rel="home"><img src="https://www.media.inaf.it/wp-content/uploads/2019/10/logo-dosis.png" alt="MEDIA INAF"></a>
		<br .../> 
				<a class="site-description" href="https://www.media.inaf.it/">Il notiziario online dell’Istituto nazionale di astrofisica</a>
				</div>
		
		<div class="socialmedia">
							<a href="https://twitter.com/mediainaf" target="_blank"><img src="https://www.media.inaf.it/wp-content/themes/malaspinaf/img/twitter.png" alt="Follow us on Twitter"/></a> 
											<a href="https://facebook.com/media.inaf" target="_blank"><img src="https://www.media.inaf.it/wp-content/themes/malaspinaf/img/facebook.png" alt="Follow us on Facebook"/></a>
											<a href="https://instagram.com/mediainaf" rel="author" target="_blank"><img src="https://www.media.inaf.it/wp-content/themes/malaspinaf/img/instagram.png" alt="Follow us on Instagram"/></a>
									<a class="rss" href="https://www.youtube.com/user/inaftv?view_as=subscriber&#038;sub_confirmation=1" target="_blank"><img src="https://www.media.inaf.it/wp-content/themes/malaspinaf/img/youtube.png" alt="Follow us on YouTube"/></a>			
					</div>
		

		
		<nav id="site-navigation" class="themonic-nav" role="navigation">
			<a class="assistive-text" href="#main" title="Vai al contenuto">Vai al contenuto</a>
			<ul id="menu-top" class="nav-menu"><li id="menu-item-44039" class="menu-home menu-item menu-item-type-custom menu-item-object-custom menu-item-44039"><a href="/">Home</a></li>
<li id="menu-item-1679873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1679873"><a href="#">Categorie</a>
<ul class="sub-menu">
	<li id="menu-item-269034" class="menu-astro menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-269034"><a href="https://www.media.inaf.it/category/astro/">Astronomia</a></li>
	<li id="menu-item-1694615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1694615"><a href="https://www.media.inaf.it/category/geologia/">Geologia</a></li>
	<li id="menu-item-1694614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1694614"><a href="https://www.media.inaf.it/category/bio/">Biologia</a></li>
	<li id="menu-item-267313" class="menu-spazio menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267313"><a href="https://www.media.inaf.it/category/spazio/">Spazio</a></li>
	<li id="menu-item-267314" class="menu-fisica menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267314"><a href="https://www.media.inaf.it/category/fisica/">Fisica</a></li>
	<li id="menu-item-44041" class="menu-tech menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44041"><a href="https://www.media.inaf.it/category/tech/">Tech</a></li>
	<li id="menu-item-44043" class="menu-eventi menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44043"><a href="https://www.media.inaf.it/category/eventi/">Eventi</a></li>
	<li id="menu-item-1679883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1679883"><a href="https://www.media.inaf.it/category/eduinaf/">Per le scuole</a></li>
	<li id="menu-item-44040" class="menu-news menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44040"><a href="https://www.media.inaf.it/category/news/">Archivio</a></li>
</ul>
</li>
<li id="menu-item-44057" class="menu-gallery menu-item menu-item-type-custom menu-item-object-custom menu-item-44057"><a target="_blank" rel="noopener" href="http://gallery.media.inaf.it/main.php">Gallery</a></li>
<li id="menu-item-44044" class="menu-inaftv menu-item menu-item-type-custom menu-item-object-custom menu-item-44044"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/inaftv?sub_confirmation=1">MediaInaf Tv</a></li>
<li id="menu-item-1679874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1679874"><a href="#">Inaf</a>
<ul class="sub-menu">
	<li id="menu-item-1679875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1679875"><a href="https://www.media.inaf.it/elenco-delle-sedi-inaf/">Sedi Inaf</a></li>
	<li id="menu-item-1679877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1679877"><a href="https://www.media.inaf.it/inaftv/">Astrochannel</a></li>
	<li id="menu-item-1679878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1679878"><a href="https://www.media.inaf.it/progetti-da-terra/">Progetti da Terra</a></li>
	<li id="menu-item-1679879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1679879"><a href="https://www.media.inaf.it/progetti-spaziali/">Progetti spaziali</a></li>
	<li id="menu-item-1679880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1679880"><a href="https://www.media.inaf.it/inaftv/agenda/">Agenda</a></li>
	<li id="menu-item-1679881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1679881"><a href="https://www.media.inaf.it/inaftv/news/">Lavoro</a></li>
	<li id="menu-item-1679882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1679882"><a href="https://www.media.inaf.it/inaftv/seminari/">Seminari</a></li>
	<li id="menu-item-1679884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1679884"><a href="https://edu.inaf.it">Edu Inaf</a></li>
	<li id="menu-item-1680704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1680704"><a target="_blank" rel="noopener" href="http://www.beniculturali.inaf.it/">Beni culturali</a></li>
	<li id="menu-item-1696174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1696174"><a href="https://play.inaf.it/">Play, didattica innovativa</a></li>
	<li id="menu-item-1679886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1679886"><a href="http://www.inaf.it/">Sito istituzionale</a></li>
</ul>
</li>
</ul>		</nav><!-- #site-navigation -->
		<div class="clear"></div>
	</header><!-- #masthead -->

	<div id="main" class="wrapper">	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-1726841" class="post-1726841 post type-post status-publish format-standard has-post-thumbnail hentry category-astro category-news tag-antikythera tag-storia-della-scienza">
				<header class="entry-header">

			<div class="above-title-meta">
			<div class="subshr">
			RECUPERATO DAI RESTI DI UN NAUFRAGIO AVVENUTO NEL PRIMO SECOLO AVANTI CRISTO			</div>
			</div><!-- above title meta end -->
						
						<h1 class="entry-title">Il Meccanismo di Antikythera</h1>
						
			<div class="entry-summary">
				<p>Sono ottantadue frammenti in bronzo conservati al Museo archeologico di Atene. Ricoperti di iscrizioni in greco antico, all’interno contengono ruote dentate e ingranaggi. Insieme formano il Meccanismo di Antikythera, un antico strumento astronomico che permetteva di calcolare la posizione del Sole, della Luna e dei cinque pianeti conosciuti all’epoca. A più di un secolo dalla sua scoperta, molti aspetti dell’antico calcolatore sono ancora irrisolti</p> 
			</div><!-- .entry-summary -->				
			
				
			<div class="below-title-meta">
				<div class="adt">
					<span class="vcard author">
						<span class="fa fa-user" aria-hidden="true" style="color:#2499de"></span>&nbsp; 
						<a href="https://www.media.inaf.it/author/sciarma/" title="Articoli scritti da Claudia Sciarma" rel="author">Claudia Sciarma</a>					</span>&nbsp;&nbsp; 
					<span class="fa fa-calendar" aria-hidden="true" style="color:orange"></span>
						
						<span class="date updated">29/07/2022</span>
						 
				</div>

								<div class="adt-social-tw-fb" style="background-color:darkgray;color:white;text-align:center;padding:2px 48px">
					Social buttons need cookies
        		</div>       
				 	

			</div> <!-- below title meta end   -->
						
		</header><!-- .entry-header -->
		<div style="clear:both"></div>
		
							<div class="entry-content">
						<div id="attachment_1726842" style="width: 341px" class="wp-caption alignright"><a href="https://www.media.inaf.it/wp-content/uploads/2022/07/NAMA_Machine_dAnticythere_1.jpg" data-slb-active="1" data-slb-asset="210342016" data-slb-internal="0"><img aria-describedby="caption-attachment-1726842" class="wp-image-1726842 size-medium" src="https://www.media.inaf.it/wp-content/uploads/2022/07/NAMA_Machine_dAnticythere_1-340x303.jpg" alt="" width="340" height="303" srcset="https://www.media.inaf.it/wp-content/uploads/2022/07/NAMA_Machine_dAnticythere_1-340x303.jpg 340w, https://www.media.inaf.it/wp-content/uploads/2022/07/NAMA_Machine_dAnticythere_1-664x592.jpg 664w, https://www.media.inaf.it/wp-content/uploads/2022/07/NAMA_Machine_dAnticythere_1-768x685.jpg 768w, https://www.media.inaf.it/wp-content/uploads/2022/07/NAMA_Machine_dAnticythere_1-660x588.jpg 660w, https://www.media.inaf.it/wp-content/uploads/2022/07/NAMA_Machine_dAnticythere_1.jpg 1024w" sizes="(max-width: 340px) 100vw, 340px" /></a><p id="caption-attachment-1726842" class="wp-caption-text">Il frammento principale del Meccanismo di Antikythera. Crediti: Wikimedia Commons</p></div>
<p>Dal 23 maggio al 15 giugno 2022 è stata completata la <a href="http://antikythera.org.gr/2022/06/20/2888/" target="_blank" rel="noopener">seconda spedizione</a> di <strong>archeologia subacquea</strong> nei pressi di <a href="https://it.wikipedia.org/wiki/Cerigotto" target="_blank" rel="noopener">Antikythera</a><strong>,</strong> una piccola isola fra Creta e il Peloponneso, dove più di duemila anni fa affondò una nave commerciale. La spedizione fa parte di un programma quinquennale, che si concluderà nel 2025. La ricerca è condotta dalla Scuola svizzera di archeologia in Grecia e l’obiettivo principale è comprendere in modo più chiaro quali fossero le caratteristiche della nave affondata, il suo carico e la sua rotta.</p>
<p>Il <a href="https://it.wikipedia.org/wiki/Relitto_di_Anticitera" target="_blank" rel="noopener">relitto di Antikythera</a> è stato scoperto per caso da un gruppo di pescatori di spugne nel 1900. Dalle acque, sono stati recuperati oggetti in vetro, statue in marmo e bronzo, anfore e un misterioso oggetto in bronzo, che prende il nome di <a href="https://it.wikipedia.org/wiki/Macchina_di_Anticitera" target="_blank" rel="noopener">Meccanismo di Antikythera</a>.</p>
<p>Il Meccanismo di Antikythera era uno strumento astronomico che permetteva di predire il moto della Luna, le eclissi e la posizione del Sole e dei cinque pianeti conosciuti all’epoca, cioè Mercurio, Venere, Marte, Giove e Saturno. Attualmente, si pensa che sia stato costruito fra il terzo e il primo secolo avanti Cristo. Lo strumento era dotato di un sofisticato sistema di ingranaggi e ruote dentate e veniva azionato a mano.  Il Meccanismo, probabilmente, era contenuto in una cornice in legno e complessivamente era lungo trenta centimetri, largo venti centimetri e spesso dieci centimetri.</p>
<p>Oggi, rimangono solo <strong>ottantadue frammenti</strong> di dimensioni diverse, che corrispondono a circa un terzo dello strumento. Quelli più grandi sono indicati con le lettere da A e G, mentre i più piccoli con i numeri da 1 a 75. I frammenti sono conservati al Museo archeologico nazionale di Atene e da più di un secolo sono oggetti di studi.</p>
<div id="attachment_1726844" style="width: 341px" class="wp-caption alignleft"><a href="https://www.media.inaf.it/wp-content/uploads/2022/07/fragments.png" data-slb-active="1" data-slb-asset="1520381952" data-slb-internal="0"><img aria-describedby="caption-attachment-1726844" loading="lazy" class="wp-image-1726844 size-medium" src="https://www.media.inaf.it/wp-content/uploads/2022/07/fragments-340x255.png" alt="" width="340" height="255" srcset="https://www.media.inaf.it/wp-content/uploads/2022/07/fragments-340x255.png 340w, https://www.media.inaf.it/wp-content/uploads/2022/07/fragments-664x498.png 664w, https://www.media.inaf.it/wp-content/uploads/2022/07/fragments-768x575.png 768w, https://www.media.inaf.it/wp-content/uploads/2022/07/fragments-660x495.png 660w, https://www.media.inaf.it/wp-content/uploads/2022/07/fragments.png 1081w" sizes="(max-width: 340px) 100vw, 340px" /></a><p id="caption-attachment-1726844" class="wp-caption-text">Gli ottantadue frammenti che compongono il Meccanismo di Antikythera. Crediti: Antikythera Mechanism Research Project</p></div>
<p>Si sono dedicati allo studio del Meccanismo di Antikythera studiosi e studiose provenienti da ambiti diversi, dall’archeologia all’orologeria, dalla storia dell’astronomia alla fisica dei raggi X. Grazie ai risultati raggiunti nel corso degli anni si è capito che il Meccanismo combinava i <a href="https://it.wikipedia.org/wiki/Astronomia_babilonese" target="_blank" rel="noopener">cicli astronomici babilonesi</a>, con la matematica dell’<a href="https://it.wikipedia.org/wiki/Accademia_di_Atene" target="_blank" rel="noopener">Accademia di Platone</a> e con le teorie astronomiche dell’antica Grecia. Tuttavia, molti aspetti rimangono ancora irrisolti.</p>
<p>Negli anni Settanta è stata effettuata la prima radiografia del Meccanismo: per la prima volta si riesce a guardare dentro i frammenti. Furono così individuati i resti di ingranaggi e ruote dentate. Successivamente, analisi più approfondite hanno permesso individuare le iscrizioni sulla superficie e maggiori dettagli all’interno dei frammenti.</p>
<p>Il Meccanismo di Antikythera, infatti, è coperto di iscrizioni: complessivamente si stima che ci siano circa <strong>15mila caratteri</strong>. Le prime iscrizioni che si riuscirono a leggere a inizio Novecento fecero capire che quei misteriosi frammenti in bronzo erano legati al moto dei corpi celesti. Nel 2005, grazie alla tomografia computerizzata a raggi X <a href="https://www.nature.com/articles/nature05357" target="_blank" rel="noopener">sono stati individuati più di duemila caratteri</a>.</p>
<p>Successivamente, nel 2016, fra le iscrizioni nella parte anteriore del Meccanismo, sono stati individuati <a href="http://www.antikythera-mechanism.gr/node/739" target="_blank" rel="noopener">due numeri legati ai cicli sinodici di Venere e Saturno</a>, cioè legati al tempo necessario affinché un pianeta occupi la stessa posizione nel cielo rispetto al Sole per un osservatore sulla Terra. I cicli sinodici erano alla base delle previsioni sulla posizione dei pianeti nell’astronomia babilonese.</p>
<p>Nello specifico, sono stati studiati i frammenti G, 26, 29 e altri più piccoli con la tomografia computerizzata a raggi X. Le iscrizioni frontali descrivono i cicli sinodici dei pianeti e ogni pianeta ha una parte dedicata.</p>
<p>Il Meccanismo ha alcune caratteristiche tecniche abbastanza avanzate. Ad esempio, conteneva un sistema di ingranaggi tale da generare un moto rotatorio, dati due moti rotatori iniziali, con velocità pari alla differenza di due moti. Inoltre, è dotato di un sistema di due ruote sovrapposte che ruotano attorno a due assi diversi, che prende il nome di “<em>pin-and-slot</em>”. In questo complicato sistema di ingranaggi, il numero di denti delle ruote dentate non poteva essere casuale, ma dettato dalla meccanizzazione dei moti dei pianeti.</p>
<div id="attachment_1726874" style="width: 341px" class="wp-caption alignright"><a href="https://www.media.inaf.it/wp-content/uploads/2022/07/explodedcosmosmodel8x5mechengtonyfreeth.jpg" data-slb-active="1" data-slb-asset="663679843" data-slb-internal="0"><img aria-describedby="caption-attachment-1726874" loading="lazy" class="wp-image-1726874 size-medium" src="https://www.media.inaf.it/wp-content/uploads/2022/07/explodedcosmosmodel8x5mechengtonyfreeth-340x213.jpg" alt="" width="340" height="213" srcset="https://www.media.inaf.it/wp-content/uploads/2022/07/explodedcosmosmodel8x5mechengtonyfreeth-340x213.jpg 340w, https://www.media.inaf.it/wp-content/uploads/2022/07/explodedcosmosmodel8x5mechengtonyfreeth-664x415.jpg 664w, https://www.media.inaf.it/wp-content/uploads/2022/07/explodedcosmosmodel8x5mechengtonyfreeth-660x413.jpg 660w, https://www.media.inaf.it/wp-content/uploads/2022/07/explodedcosmosmodel8x5mechengtonyfreeth.jpg 768w" sizes="(max-width: 340px) 100vw, 340px" /></a><p id="caption-attachment-1726874" class="wp-caption-text">Ricostruzione del Meccanismo di Antikythera proposta dal gruppo di ricerca sul Meccanismo di Antikythera della University College London. Crediti: Ucl</p></div>
<p>Il primo modello funzionante del Meccanismo di Antikythera è stato proposto dal fisico e storico della scienza Derek De Solla Price ed è stato poi costruito da Robert Deroski intorno agli anni Settanta. Questo modello non era corretto, ma è stato una base fondamentale per gli studi successivi. Nel 2021, il gruppo di ricerca sul Meccanismo di Antikythera dello University College London (Ucl) ha proposto un <a href="https://www.nature.com/articles/s41598-021-84310-w" target="_blank" rel="noopener">nuovo modello</a> che soddisfa tutte le evidenze che si hanno a disposizione sul Meccanismo. Il prossimo obiettivo del gruppo è ricostruire con tecniche antiche lo strumento seguendo il nuovo modello per dimostrarne la validità.</p>
<p>Il gruppo dello Ucl ha usato un processo matematico sviluppato da Parmenide per spiegare i cicli di Venere e Saturno e per derivare anche i cicli degli altri pianeti su cui non si hanno informazioni a disposizione dai frammenti. Il processo di Parmenide, infatti, è un processo iterativo che permette di approssimare un numero reale con un intervallo compreso fra due numeri razionali. Ad esempio, per Venere, nell’astronomia babilonese la stima più rozza prevedeva 5 cicli sinodici in 8 anni e quella più accurata prevedeva 720 cicli in 1151 anni. Quest’ultima stima non era meccanizzabile, poiché 1151 è un numero primo e realizzare una ruota con 1151 denti non era certo un’impresa facile. L’ipotesi del gruppo è che sia stato usato proprio il processo di Parmenide per trovare un compromesso fra la stima più rozza e quella meccanizzabile più accurata.</p>
<p>Se per capire come funzionava il Meccanismo serve sapere quali erano le conoscenze scientifiche su cui si basava, è anche vero che capirne il funzionamento aiuta a scoprire quale fosse l’idea di cosmo diffusa all’epoca in cui è stato costruito. Nonostante i risultati raggiunti nel corso degli anni, molti aspetti del Meccanismo di Antikythera rimangono un mistero. Ad esempio, non sappiamo con precisione quando sia stato costruito e da chi sia stato realizzato.</p>
<p><strong>Guarda il video su <em>MediaInaf Tv</em>:</strong></p>
<p><iframe loading="lazy" title="Il Meccanismo di Antikythera, dal cielo al mare" width="665" height="374" src="https://www.youtube.com/embed/ZL7nN7dQCNA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
											</div><!-- .entry-content -->
		
		<br /><div id="copyright-notes">Licenza per il riutilizzo del testo: <a href="https://creativecommons.org/licenses/by-nc-sa/4.0/deed.it"><i class="fab fa-creative-commons"></i> <i class="fab fa-creative-commons-by"></i> <i class="fab fa-creative-commons-nc"></i> <i class="fab fa-creative-commons-sa"></i> </a></div>

		<div class="social-container"><div class="fb-like fb-pagelist" data-href="https://www.facebook.com/media.inaf" data-colorscheme="light" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" width="300px"></div><div class="social-box"><div class="fb sb-icon"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.media.inaf.it%2F2022%2F07%2F29%2Fil-meccanismo-di-antikythera%2F" target="_blank" title="Share this post on Facebook"> <i class="fab fa-facebook-f" aria-hidden="true"></i> </a> </div><div class="tw sb-icon"> <a href="https://twitter.com/intent/tweet?text=Il%20Meccanismo%20di%20Antikythera&amp;url=https%3A%2F%2Fwww.media.inaf.it%2F2022%2F07%2F29%2Fil-meccanismo-di-antikythera%2F&amp;via=mediainaf" target="_blank" title="Share this post on Twitter"> <i class="fab fa-twitter" aria-hidden="true"></i> </a> </div><div class="em sb-icon"> <a href="mailto:?subject=Il%20Meccanismo%20di%20Antikythera&amp;body=https%3A%2F%2Fwww.media.inaf.it%2F2022%2F07%2F29%2Fil-meccanismo-di-antikythera%2F" target="_blank" title="Share this post via email"> <i class="fas fa-envelope" aria-hidden="true"></i> </a> </div><div class="wp sb-icon"> <a href="whatsapp://send?text=*Il%20Meccanismo%20di%20Antikythera*https%3A%2F%2Fwww.media.inaf.it%2F2022%2F07%2F29%2Fil-meccanismo-di-antikythera%2F" target="_blank" title="Share this post on Whatsapp"> <i class="fab fa-whatsapp" aria-hidden="true"></i> </a> </div><div class="pd sb-icon"> <a href="https://www.media.inaf.it/2022/07/29/il-meccanismo-di-antikythera/?format=pdf" target="_blank" title="Print this post in Pdf"> <i class="far fa-file-pdf" aria-hidden="true"></i> </a> </div></div></div>	
		<footer class="entry-meta">

			<div class='meta-info'>
<span class="fa fa-folder" aria-hidden="true" style="color:orange"></span>&nbsp;<a href="https://www.media.inaf.it/category/astro/" rel="category tag">Astronomia</a>, <a href="https://www.media.inaf.it/category/news/" rel="category tag">News</a>&nbsp;&nbsp;
<span class="fa fa-tags" aria-hidden="true" style="color:green"></span>&nbsp;<a href="https://www.media.inaf.it/tag/antikythera/" rel="tag">Antikythera</a>, <a href="https://www.media.inaf.it/tag/storia-della-scienza/" rel="tag">storia della scienza</a>&nbsp;&nbsp;
<span class="fa fa-pencil" aria-hidden="true" style="color:blue"></span>&nbsp;Articolo pubblicato il <b>29/07/2022</b> alle <b>19:03</b>. I commenti sono aperti a tutti <a href="https://www.facebook.com/media.inaf" target="_blank">sulla pagina Facebook</a> del sito. Per segnalare alla redazione refusi, imprecisioni ed errori è invece disponibile un <a href="https://www.media.inaf.it/segnalazione-errori/">modulo dedicato</a>.&nbsp;&nbsp;<span class="fa fa-link" aria-hidden="true" style="color:blue"></span>&nbsp;Doi: <a title="Attenzione: i DOI diventano attivi il mese successivo a quello di pubblicazione" href="http://dx.doi.org/10.20371/INAF/2724-2641/1726841">10.20371/INAF/2724-2641/1726841</a>
</div>
           				
		</footer><!-- .entry-meta -->
	</article><!-- #post -->
				<nav class="nav-single">
					<div class="assistive-text">Navigazione articolo</div>
					<span class="nav-previous"><a href="https://www.media.inaf.it/2022/07/29/zeta-ophiuchi-giovane-stella-dalla-vita-complicata/" rel="prev"><span class="meta-nav">&larr;</span> Zeta Ophiuchi, giovane stella dalla vita complicata</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">		<aside id="newsletterwidgetmediainaf-3" class="widget widget_newsletterwidgetmediainaf"><p class="widget-title">Iscriviti alla newsletter</p><div class="tnpinaf tnpinaf-widget-minimal"><form action="https://www.media.inaf.it/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnpinaf-firstname" type="text" required name="nn" value="" placeholder="Nome"><input class="tnpinaf-lastname" type="text" required name="ns" value="" placeholder="Cognome"><br /><input class="tnpinaf-email" type="email" required name="ne" value="" placeholder="Indirizzo email"><input class="tnpinaf-submit" type="submit" value="Subscribe"><br /><div class="tnpinaf-check"><input type="checkbox" required name="ny"><small>&nbsp;Do il consenso al trattamento dei miei dati</small></div></form></div></aside><aside id="text-20" class="widget widget_text"><p class="widget-title">Su Facebook, Twitter e YouTube</p>			<div class="textwidget"><p style="margin:4px 0;padding:4px;background-color:darkgray;color:white;text-align:center">Widget disabilitato su richiesta dell’utente (richiede i cookies abilitati)</p>
</div>
		</aside><aside id="wp_media_widget-12" class="widget widget_wp_media_widget"><p class="widget-title">Video del giorno</p><div id="asvdg_6486" class="astrochannel-vdg-item" style="background-image: url(https://www.media.inaf.it/wp-content/uploads/2022/07/mala_Schermata-2022-07-28-alle-18.59.00-316x220.jpg)" ><div class="astrochannel-vdg-title"><a href="https://www.youtube.com/watch?v=MiS2rs63SD0"><p>Stonehenge, la pietra del solstizio… o no? Di Daniele Spiga</p></a></div><div class="astrochannel-btn-play"><a href="https://www.youtube.com/watch?v=MiS2rs63SD0"><img id="btn-play-6486" src="https://www.media.inaf.it/wp-content/plugins/astrochannel/images/media-play.png" /></a></div><div id="share-M6486" class="share-counter-media-entry"><span class="fa fa-share-square"></span> 26</div>
</div>

</aside><aside id="wp_media_widget-10" class="widget widget_wp_media_widget"><p class="widget-title">Su MediaInaf Tv</p><div id="asmedia_6485" class="astrochannel-media-item" style="background-image: url(https://www.media.inaf.it/wp-content/uploads/2022/07/mala_Schermata-2022-07-27-alle-08.00.01-316x220.jpg)" ><div class="astrochannel-media-title"><a href="https://www.youtube.com/watch?v=BqokNF6fkuo"><p>I vantaggi delle pubblicazioni Open Access</p></a></div><div class="astrochannel-btn-play"><a href="https://www.youtube.com/watch?v=BqokNF6fkuo"><img id="btn-play-6485" src="https://www.media.inaf.it/wp-content/plugins/astrochannel/images/media-play.png" /></a></div><div id="share-M6485" class="share-counter-media-entry"><span class="fa fa-share-square"></span> 111</div></div>

<div id="asmedia_6483" class="astrochannel-media-item" style="background-image: url(https://www.media.inaf.it/wp-content/uploads/2022/07/mala_Schermata-2022-07-26-alle-10.58.22-316x220.jpg)" ><div class="astrochannel-media-title"><a href="https://www.youtube.com/watch?v=b-npZUJACtw"><p>Ghost, il nuovo spettrografo ad alta risoluzione di Gemini</p></a></div><div class="astrochannel-btn-play"><a href="https://www.youtube.com/watch?v=b-npZUJACtw"><img id="btn-play-6483" src="https://www.media.inaf.it/wp-content/plugins/astrochannel/images/media-play.png" /></a></div><div id="share-M6483" class="share-counter-media-entry"><span class="fa fa-share-square"></span> 51</div></div>

<div id="asmedia_6484" class="astrochannel-media-item" style="background-image: url(https://www.media.inaf.it/wp-content/uploads/2022/07/mala_Schermata-2022-07-26-alle-18.40.01-316x220.jpg)" ><div class="astrochannel-media-title"><a href="http://gallery.media.inaf.it/main.php/v/video/inafintv/Rai1/20220725-albinocarbognani-unomattina.mp4.html"><p>Albino Carbognani (Inaf) a UnoMattina del 25 luglio 2022</p></a></div><div class="astrochannel-btn-play"><a href="http://gallery.media.inaf.it/main.php/v/video/inafintv/Rai1/20220725-albinocarbognani-unomattina.mp4.html"><img id="btn-play-6484" src="https://www.media.inaf.it/wp-content/plugins/astrochannel/images/media-play.png" /></a></div><div id="share-M6484" class="share-counter-media-entry"><span class="fa fa-share-square"></span> 0</div></div>

</aside>	</div><!-- #secondary -->
<!-- GDPR: Facebook and Twitter cookies disabled as required by the user via Cookie Notice -->

		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
		<div class="footercopy"><p><b>MEDIA INAF</b></p>
<p>Direttore responsabile: Marco Malaspina</p>
<p>Registrazione n. 8150 dell’11.12.2010 presso il Tribunale di Bologna</p>
<p>ISSN <a href="https://portal.issn.org/resource/ISSN/2724-2641">2724-2641</a></p> 

</div>
		<div class="footercredit"><p><b>REDAZIONE E SITO WEB</b></p>
<p>Theme in progress - Powered by<a href="https://wordpress.org/" target="_blank">Wordpress</a></p>
<p><a href="https://www.media.inaf.it/redazione/">Contattare la redazione</a></p>
<p><a href="https://www.media.inaf.it/wp-admin">Area 51</a></p> 

</div>
		<div class="clear"></div>
		</div><!-- .site-info -->
		</footer><!-- #colophon -->
		<div class="site-wordpress">
		</div><!-- .site-info -->
				<div class="clear"></div>
</div><!-- #page -->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.media.inaf.it/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://www.media.inaf.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.media.inaf.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.media.inaf.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.media.inaf.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.media.inaf.it/wp-content/themes/malaspinaf/js/selectnav.js?ver=1.0' id='themonic-mobile-navigation-js'></script>
<script type='text/javascript' src='https://www.media.inaf.it/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.1' id='slb_core-js'></script>
<script type='text/javascript' src='https://www.media.inaf.it/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.1' id='slb_view-js'></script>
<script type='text/javascript' src='https://www.media.inaf.it/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_baseline-base-js'></script>
<script type='text/javascript' src='https://www.media.inaf.it/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_default-base-js'></script>
<script type='text/javascript' src='https://www.media.inaf.it/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.1' id='slb-asset-item-base-js'></script>
<script type='text/javascript' src='https://www.media.inaf.it/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.1' id='slb-asset-ui-base-js'></script>
<script type='text/javascript' src='https://www.media.inaf.it/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.1' id='slb-asset-image-base-js'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":false,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"210342016":{"id":1726842,"type":"image","internal":true,"source":"https:\/\/www.media.inaf.it\/wp-content\/uploads\/2022\/07\/NAMA_Machine_dAnticythere_1.jpg","title":"OLYMPUS DIGITAL CAMERA","caption":"OLYMPUS DIGITAL CAMERA","description":""},"1520381952":{"id":1726844,"type":"image","internal":true,"source":"https:\/\/www.media.inaf.it\/wp-content\/uploads\/2022\/07\/fragments.png","title":"fragments","caption":"","description":""},"663679843":{"id":1726874,"type":"image","internal":true,"source":"https:\/\/www.media.inaf.it\/wp-content\/uploads\/2022\/07\/explodedcosmosmodel8x5mechengtonyfreeth.jpg","title":"explodedcosmosmodel8x5mechengtonyfreeth","caption":"","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/www.media.inaf.it\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/www.media.inaf.it\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html>